Página 1 de 2

no me llegan los mensajes

NotaPublicado: 25 Sep 2006, 19:16
por NEFERTITI
Hola buenas, desde el 16 de julio no me viene ningún mensaje de la lista de distribución. ¿Alguien sabe a que es debido? problema de mi e-mail no creo que sea porque otros mensajes me llegan correctamente, al principio pensé que sería algún problema de la lista pero como ya han pasado casi 3 meses y me siguen sin llegar pues he descartado esa posibilidad. Entré aqui al foro haber si había algún mensaje de algún problema que hubiera podido pasar pero nada, asi que si alguien sabe porque es que me lo haga saber para volverme a suscribir.

Gracias

Nefertiti

NotaPublicado: 25 Sep 2006, 22:34
por Rocio
Yo sigo recibiéndolos bien, mi problema es que no me deja enviar nada porque, a pesar de que no envío ningún adjunto, siempre me devuelve los correos diciendo que NO ESTA PERMITIDO ENVIAR FICHEROS ADJUNTOS A LA LISTA...

¿Alguien nos ayuda?
Gracias
Rocio

NotaPublicado: 26 Sep 2006, 03:40
por Alya
Pues yo no he tenido problema de ningún tipo por ahora, ni al recibir ni al enviar. No sé, a ver si Victor Rivas lo ve y os dice qué puede ser.... :?

Re: no me llegan los mensajes

NotaPublicado: 26 Sep 2006, 20:28
por Víctor Rivas
Hola Nefertiti:

Mandame un e-mail a egiptologia@egiptologia.com con la dirección de correo que quieres suscribir a la lista y me encargo de ver lo que ha sucedido.

Un saludo

NotaPublicado: 26 Sep 2006, 20:32
por Víctor Rivas
Hola Rocio:

Lo que te sucede es un problema típico ya comentado muchas veces. El problema es que estás enviando los mensajes en formato HTML, y este formato no está admitido por el servidor de la lista, es por este motivo que el código que viaja junto al mensaje hacia la lista se detecta como un archivo adjunto, para solucionarlo tienes que escribir tus mensajes con texto sin formato.

Si consultas las opciones de configuración de tu programa de correo encontrarás la opción para enviar mensajes con texto sin formato.

Un saludo